Välkommen Gäst. Var snäll och logga in eller registrera dig som ny medlem.
2014-08-23, 09:28:44
Ingen Avatar
Startsida Hjälp Kalender Galleri Arcade Logga in Registrera
Nyheter: Uppdatering  >>--> http://www.scooterforum.se/forum/index.php?topic=1408.msg11647#msg11647

+  Scooter Forum
|-+  Scooter Relaterat
| |-+  Maxi Scooters
| | |-+  Yamaha X-max rycker vid start, någon som känner igen det?
0 Medlemmar och 1 gäst tittar på detta ämne. « föregående nästa »
Sidor: [1] Skriv ut
Författare Ämne: Yamaha X-max rycker vid start, någon som känner igen det?  (läst 473 gånger)
Andy K
Klass 2/EU25 (Nybörjare)
*

Karma: 2
Antal inlägg: 19

Kör: Yamaha X-max 250 ABS, vit
Kör2: Baotian Classic 50cc
Kör3: Volvo V50
Kör4: Traktor Yardman/Briggs&Stratton 14hp
Hemort: Älvsjö



« skrivet: 2013-04-18, 19:45:09 »

Jag har en X-max 2012 som gått 400 mil. Redan efter hundratalet mil började den rycka i kopplingen eller möjligen vid remmen vid start. Värst är det vid kall motor. Det uppstod efter att jag åkt runt i kvarteret och delat ut några föreningsutskick i brevlådorna, dvs det var några start och stopp kort efter varandra.

Handlaren säger att det är vanligt på X-max och att det beror på art kopplingsbackarna får en glasartad yta "när man kör på dragläget i tex köer". De putsade av dem lite vid senaste servicen (gick inte på garanti) och visst blev det lite bättre, men starten är långt ifrån fri från ryck.

Min gamla kinesmoppe som gått 1100 mil på samma vägar och i samma köer lider inte alls av detta. Och samma brevlådeutskick har delats ut med denna... Inte heller min tidigare Aprilia 125 cc hade några liknande problem.

Känner någon igen detta? Ska man acceptera att en nästan ny kvalitetsscooter inte har en koppling värd namnet? Eller kan det vara remmen eftersom det är skillnad vid varm och kall motor (tänker mig att den snurrar på tomgång och mjukas upp efter några minuter).
Loggat
Hannu
MC Scooter 400cc (Senior Medlem)
****

Karma: 9
Antal inlägg: 118

Kör: Letar en Yamaha
Kör2: Yamaha MT-09
Kör4: Volvo 944-98
Hemort: Boden



« Svara #1 skrivet: 2013-04-18, 22:19:30 »

Hej.
Jag har en 2012:a som gått drygt 200 mil, men har inte det problemet (ännu).
Låter ytterst märkligt att man inte vill lösa ditt problem.
Symptomet hör ju inte hemma på en scooter i premiumklassen!
Det kan vara remmen som har blivit lite ojämnt sliten, men eftersom det inte märks när den är varm, eller i lite högre fart, så känns det mer som kopplingsbackarna.
Men jag skulle inte ge mig, eftersom du har garanti.
Du är ju kund, och produkten uppfyller inte förväntningarna, så utifrån det borde du åtminstone känna att man försöker att lösa problemet, inte bara "bli av med dig".
Jag ska fråga på Yamahacenter här i Luleå, och höra om dom har några erfarenheter om det.

Skriv gärna om hur det går, alltid intressant.

Hoppas att du når framgång.

M.V.H.

  /Tobias
Loggat
Sidor: [1] Skriv ut 
« föregående nästa »
Gå till:  


Logga in med användarnamn, lösenord och önskad sessionslängd

Drivs med MySQL Drivs med PHP Powered by SMF 1.1.19 | SMF © 2011, Simple Machines Giltig XHTML 1.0! Giltig CSS!
Sidan skapades på 0.163 sekunder med 21 databasfrågor.